Die Software von DB0ULM wurde jeweils auf die G4KLX Beta-Releases vom 14. April aktualisiert (sowohl Repeater als auch ircDDBGateway). Dies scheint die Fehlermeldungen bei Verlinken von DCS001 behoben zu haben.

Advertisements